最新消息:QQ 交流群: 671153975. 在本博客下载隐藏软件时, 只需在软件页面下方 "评论后刷新一下页面" 就可以下载, 建议使用 IE, Firefox 或 Chrome.

WordPress 博客禁止访问插件(wp-ban)1.69汉化版

WordPress 插件 th_sjy 1115浏览 0评论

WP-Ban 是一款 WordPress 博客禁止访问插件。可通过 IP、IP 范围、主机名称、用户代理和 referer 网址禁止用户访问您的 WordPress 博客。当禁止的 IP、IP 范围、主机名称、用户代理或 referer 网址尝试访问您的博客时,它将显示自定义的禁止访问提示消息。您还可以排除某些 IP 允许其访问。插件会记录他们尝试访问您博客次数的统计信息。并允许使用通配符匹配。

要求:WordPress 4.3 或更高版本

th_sjy 基于官方 WP-Ban 1.69 英文版汉化而成,此汉化版在 WordPress 4.7.3 中文版中测试通过。

注意:WordPress 只支持安装 ZIP 格式的插件。

下载:

本博客会员专用资源,捐赠获得会员后,登陆 才可以查看。捐赠方法见博客顶部 "会员"。
   提取码:q18y

转载请注明:th_sjy 汉化博客 » WordPress 博客禁止访问插件(wp-ban)1.69汉化版

发表我的评论
取消评论

表情

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址

网友最新评论 (8)

  1. 要登录才能下载吗?但怎么登录啊?似乎也无法注册?
    Authen3个月前 (03-20)回复
  2. 这个不错哦,这个插件我收藏了,虽然暂时用不到,但以后用WP应该可以用到
    Authen3个月前 (03-20)回复
  3. 可以提供吗
    sh15367个月前 (12-03)回复
  4. 兼容4.8.1吗?
    set9个月前 (09-10)回复
  5. 怎么没有注册选项?
    阿亮1年前 (2017-03-27)回复
  6. 这个插件很实用!
    么么哒1年前 (2017-03-16)回复
  7. 还是直接在系统里设置屏蔽好
    hahaha1年前 (2017-03-12)回复
  8. 快升级吧,都4.7.3了
    明年家儿1年前 (2017-03-12)回复